首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
xiyangyang
V2EX  ›  Kafka

kafka-manager 能完美支持 kafka0.9 吗?

  •  
  •   xiyangyang · 2016-09-07 11:10:37 +08:00 · 1815 次点击
    这是一个创建于 1238 天前的主题,其中的信息可能已经有所发展或是发生改变。

    如果还是不能完美支持,只好降级到 0.8 了。 现在出了 0.9.1 ,需要升级到 0.9.1 还是降级到 0.8,犹豫不决。 有人实际的用过吗?发表一下看法

    rrfeng
        1
    rrfeng   2016-09-07 11:29:04 +08:00
    怎么叫完美。。。

    基本能用。
    rrfeng
        2
    rrfeng   2016-09-07 11:29:42 +08:00
    reassign 没搞懂怎么用……
    gqlxj1987
        3
    gqlxj1987   2016-09-07 17:34:07 +08:00
    完美支持啊。。
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   943 人在线   最高记录 5168   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 48ms · UTC 23:40 · PVG 07:40 · LAX 15:40 · JFK 18:40
    ♥ Do have faith in what you're doing.