首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
测试工具
SmokePing
IPv6 访问测试
V2EX  ›  宽带症候群

上海电信 SDN 设备频繁掉线到精神衰弱

  •  
  •   Wucha · 217 天前 · 5514 次点击
    这是一个创建于 217 天前的主题,其中的信息可能已经有所发展或是发生改变。

    楼主最近上了电信 199 十全十美+30 升千兆的贼船 小工来家里把原有的 EPON 设备更换成了 SDN 百卓 GP1700 之后就是噩梦的开始

    更换后当天第 1 个小时网络极其顺畅,到晚上开始出现延迟、瞬断、丢包的现象 4 月初到现在小工来 3 次更换设备、测试光纤效能全部没有办法解决 要求更换回 EPON 设备也被拒绝,从来没感受到如此绝望的网络质量…

    目前局域网 ping 随选网关 192.168.1.1 的丢包率都大于 5%,晚间高峰可以到 10% 上海电信这样整老用户真的是非常的可以了:) 大家有没有什么建议改善这种情况的?

    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 400,已接收 = 397,丢失 = 3 (0% 丢失), 往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 1250ms,平均 = 30ms

    74 回复  |  直到 2019-05-08 19:46:25 +08:00
        1
    jousca   217 天前
    光信号的强度多少? -20db 以上算正常。

    局域网如果丢包,你应该检查自己本地网才对啊。 测试的时候,你把光纤拔掉,让设备无负载情况下测试。如果丢包。你就要查本地网线有无破损虚接,水晶头这些是不是氧化了。
        2
    jousca   217 天前
    喊小工再拿个光猫过来测试。换猫看看是否正常。我遇到过光猫质量问题导致的故障。
        3
    Wucha   217 天前
    @jousca
    已经更换过 3 个光猫,都是在 SDN 层疯狂丢包
    PON 发功率: 2.70dBm
    PON 收功率: -21.43dBm
    小工也说光钎质量很好,不过我现在不解的是 为什么丢包会发生在内网(光猫上)
    这是从来没发生过的事情,在更换 SDN 设备后出现的。
    目前家里的网络布局是:SDN 网关( 192.168.1.x ) -> 主路由器( 10.69.1.x ) -> 游戏路由器( 10.69.2.x )

    通过 10.69.2.108 ping 上层路由及 SDN 网关的结果如下:

    a) SDN 设备( TTL=62 )
    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 3050,已接收 = 2929,丢失 = 121 (3% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 3700ms,平均 = 72ms

    b) 主路由( TTL=63 )
    10.69.1.1 的 Ping 统计信息: 数据包: 已发送 = 500,已接收 = 499,丢失 = 1 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 59ms,平均 = 0ms

    c) 游戏路由( TTL=64 )
    10.69.2.1 的 Ping 统计信息: 数据包: 已发送 = 500,已接收 = 500,丢失 = 0 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 44ms,平均 = 0ms
        4
    fruitscandy   217 天前
    用网线直连光猫,看上网和测速正常不正常
        5
    ThirdFlame   217 天前
    抛开所有设备,pc 直连 SDN 网关,测试
        6
    Wucha   217 天前
    @fruitscandy 已直连 SDN 网关,测速偏低但由于硬件和负载问题已经是可接受范围内了
    下载速度 平均值:104235KB/秒 | 峰值:153226KB/秒
    上传速度 平均值:9901KB/秒 | 峰值:10543KB/秒
    http://netreport.sh.189.cn/speed/
        7
    Wucha   217 天前
    @ThirdFlame 已直连 SDN 网关

    以太网适配器 以太网:
    连接特定的 DNS 后缀 . . . . . . . :
    本地链接 IPv6 地址. . . . . . . . : fe80::e192:860:b27f:9bdd%8
    IPv4 地址 . . . . . . . . . . . . : 192.168.1.4
    子网掩码 . . . . . . . . . . . . : 255.255.255.0
    默认网关. . . . . . . . . . . . . : 192.168.1.1


    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 500,已接收 = 487,丢失 = 13 (2% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 663ms,平均 = 35ms

    估计 ping 多了还是和 #3 的效果一样
        8
    justs0o   217 天前
    @Wucha 抛开所有设备,pc 直连 SDN 网关 丢包多少,延迟多少
        9
    Wucha   217 天前
    @justs0o 稍晚些把所有设备切断后尝试~
    先感谢所有回复本帖的大佬们~
        10
    Wucha   217 天前
    大致也说一下情况,主要的延迟表现为间接性的高延迟或丢包 大概是这样的表现,主路由( 10.69.1.1 )的 CPU 负载在 10%以内,所以理论上不会出现因主路由负载过高导致与 SDN 网关传输丢包的现象…我甚至换了个主路由现象还是这样,比目前使用的路由 CPU 更快,反而丢包更频繁,等稍晚的时候把所有设备切断,只连个 PC 来 ping 下 SDN 网关下…

    (学了 8 年网络专业,这次真的触及到我的知识盲区了……感觉专业白学……)

    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=3ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=50ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=61ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=155ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=251ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=193ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=96ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=803ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=445ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=99ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=99ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=141ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=146ms TTL=64
    请求超时。
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=2ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=21ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间<1ms TTL=64
    来自 192.168.1.1 的回复: 字节=32 时间=1ms TTL=64
        11
    JJBOOM   217 天前 via iPhone
    @Wucha 局域网内有什么设备在发起攻击?或者网卡坏了?
        12
    Wucha   217 天前
    @JJBOOM 我有考虑过是否有设备向路由器发起攻击,不过这种排查是否只能一个一个设备接进来再看丢包情况?
    我这边设备几乎都是常用且在使用 EPON 时没有发生这种问题
    PS: 我家的所有设备均在 10.69.1.x 下,如果有攻击发起难道不是向 10.69 网段攻击吗?有可能跨网攻击到 192.168.1.x ?
        13
    xyzhou   217 天前 via iPhone
    额 我昨天晚上也发了一个这样的帖子
    我的没你整的路由器那么多

    就是一个光猫挨着一个路由器, 现在想换个路由器试试。 如果像你说的是 sdn 的问题 那换路由器也是白忙活啊

    不过我有线测速还可以的,但家里都是用无线啊
        14
    Wucha   217 天前
    @xyzhou 是的,确实换路由器完全徒劳,事实就是在 SDN 上丢的包,而且内网都能丢成这样子更别说外网了。
    不过无线测速不能作为接入速率的参考条件,如果你的设备要求网络质量必须有线接入,这是最基础的要求了。
    我现在和我这边的小工说换个百兆的 SDN 设备看看是否是 GP1700 这个垃圾设备带不动我这里的负载 :(
        15
    JJBOOM   217 天前 via iPhone
    @Wucha 光猫按道理是个很稳定的设备啊……你换台电脑 直连光猫拨号看看
        16
    Wucha   217 天前
    @JJBOOM 是的,感觉已经刷新了我对上海电信的三观了…麻烦了这么多次小工到时候被是我自己的问题
    据说上海电信一到晚上就 QOS 特别可怕,我到 0 点后试试 拔光钎空载 ping500 和 插光钎通外网 1PCping500 试试效果
    真的是糟心 229 一个月的付费 最后还得自己做网络调试 :(
        17
    18k   217 天前
    我的是 99 的十全十美,好几年前的 EPON 设备
    网速不稳维修小哥上次来调了光信号强度,-33db 调到 20 左右
    然后说最好不要升级 200M 不稳定。。。
        18
    Fazauw   217 天前
    换个光猫?某宝有卖,选个好点的,大部分地区都有方案直接使用
        19
    jousca   217 天前
    换条网线测试呢? PC-SDN 之间的线你有没有换过?
        20
    jousca   217 天前
    @18k 你这光强度差。我移动的,进户-15dbm
        21
    jousca   217 天前   ♥ 1
    @Wucha 从网络基本概念来说,接口发送延迟导致缓冲区满了,就会丢包。
        22
    hlz0812   217 天前 via iPhone
    不用 itv 的话改桥接试试?
        23
    celeron533   217 天前 via Android
    我来胡扯一番:
    1 难道是物理层(网线及接口)的问题?
    2 测试的时候尽量断开所有设备(包括二级路由)并重置 ARP 映射表,以免 ARP 病毒之类的情况
    3 测试机器的网络协议栈没有魔改过
        24
    Wucha   217 天前   ♥ 1
    @18k 记住!电信的嘴,骗人的鬼! EPON 稳如狗,SDN 冤大头!能不换就不换!!!血汗泪啊!!我今天搜了下才发现 SDN 被吐槽的渣都不剩…
        25
    Wucha   217 天前
    @celeron533 已经更换了 2 个 SDN 设备,掉线依旧,且 EPON 设备不存在该问题
    所以我觉得问题不是发生在我的所有设备上(理直气壮!)
        26
    Mac   217 天前 via Android
    我是直接给了小工 200,让他给我从仓库挖了一个可以用的中兴独立光猫
        27
    wtks1   217 天前 via Android
    好像之前也有人发帖说是换了 SDN 之后出现了莫名的晚间网速异常现象,莫非和楼主的遭遇是一样的?
        28
    Wucha   217 天前
    @Mac 换之前和我的情况一样吗=。=全天频繁高 ping 掉包闪断……
        29
    Wucha   217 天前
    @wtks1 我这里目前是全天闪断、高 ping,晚上尤其严重…十分绝望 昨天 0 点的时候甚至上海电信的 SDN 服务端崩了 导致我的设备无法认证 直接断网…
        30
    Wucha   217 天前
    @jousca 如果根据大佬所说,我是否可以理解为这种缓冲的情况是实际发生于 SDN 设备上的,SDN 设备的包转发效率没有办法处理我家设备的总发包量导致 发包队列缓冲过多,直接抛弃了部分数据包,最终导致了丢包 及 间接高 ping ?
    (正在测试空载 ping 值)
        31
    xdeng   217 天前
    ping 192.168.1.1 都丢包说明是你局域网的问题啊,是不是 WiFi 连接?
        32
    jciba5n4y6u   217 天前
    这个设备是上海自己搞的,小问题一直不断。这和 SDN 好像没关系啊
        33
    tmac6740   217 天前 via iPhone
    换 8245q 光猫
        34
    Wucha   217 天前
    @fruitscandy
    @ThirdFlame
    @justs0o
    @jousca
    @xdeng

    全局域网 1PC 200ping 结果

    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 200,已接收 = 200,丢失 = 0 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 1ms,平均 = 0ms

    -- 百度 baidu.com
    123.125.114.144 的 Ping 统计信息: 数据包: 已发送 = 200,已接收 = 200,丢失 = 0 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 25ms,最长 = 27ms,平均 = 26ms

    结果真的傻眼了…难道真的如 @jousca 所说是上海的 SDN 设备带不动这么多包的转发吗?
    稍等把路由接进来看 200ping 结果…
        35
    Wucha   217 天前
    @xdeng 测试结果均为有线测试 参考 #34 是 SDN -> PC 的空载有线 200ping 的结果…
        36
    Wucha   217 天前
    @jciba5n4y6u
    @tmac6740
    以前 EPON 的设备从来没遇到过这种情况,不过我升级千兆后小工坚决要使用 SDN 设备,8245Q 是属于 SDN 吗…百度了下感觉不像啊
        37
    Mac   217 天前 via Android
    @Wucha 不是,我是打一开始就不信任 SDN 设备,小工说无法改光猫模式我就买了一个
        38
    Wucha   217 天前
    进一步测试负载问题,目前 SDN 的网口 1、网口 2 分别连接 主路由器( 10.69.1.x )、游戏路由器( 10.69.2.x )
    目前情况为 2 个路由器都已连入设备(主路由:15 个设备 | 游戏路由:1PC | 所有设备均为挂着没动 单纯的接入而已)

    1)
    由游戏路由的 PC ( 10.69.2.108 )发起 200ping
    ※ 其他所有已接入的设备全部空载中
    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 200,已接收 = 200,丢失 = 0 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 1ms,平均 = 0ms

    2)
    由游戏路由的 PC ( 10.69.2.108 )发起 200ping
    ※ 直播用 PC ( 10.69.2.109 )开始推送直播画面( 5000kbps )
    ※ 断开主路由( 10.69.1.x )与 SDN 设备的连接
    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 200,已接收 = 199,丢失 = 1 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 1236ms,平均 = 49ms

    3)
    由游戏路由的 PC ( 10.69.2.108 )发起 200ping
    ※ 直播用 PC ( 10.69.2.109 )降低推送质量( 3000kbps )
    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 200,已接收 = 200,丢失 = 0 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 1ms,平均 = 0ms

    ????????????????

    4)
    恢复已有设置 SDN 网关( 192.168.1.x ) -> 主路由器( 10.69.1.x ) -> 游戏路由器( 10.69.2.x )
    ※ 其他部分设备开始搞事(看直播、刷微博、刷微信)
    由游戏路由的 PC ( 10.69.2.108 )发起 200ping
    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 200,已接收 = 200,丢失 = 0 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 10ms,平均 = 0ms

    !?!??!?!?!?!?!?!
    等今天晚上再试试情况?直播 500kb 每秒都会让 SDN 崩吗…有点不敢相信
        39
    jousca   217 天前   ♥ 1
    @Wucha SDN 的程序在局端,你要用 500M 以上业务必须用这个设备。我感觉你还不如用 200M 的普通宽带好使……
        40
    Wucha   217 天前
    @jousca 是的,以前 500M 的时候使用 EPON 设备根本不用考虑设备负载问题…#38 的情况我晚上再试试… SDN 这种情况太让人大跌眼镜了…
        41
    cst4you   217 天前
    改桥接保平安吧
    199 只有宽带的 200M 用户用提速脚本上到 500M/100M(+氮气瓶), 不是美滋滋
        42
    redsonic   217 天前
    一直不明白所谓 SDN 猫具体的软硬件配置是什么。没搜到拆机图也没有人 dump rom。不会就是 tr069 升级版+开启 tc+开启 iptables+kill 掉 httpd 吧。
        43
    ayukas   217 天前
    @redsonic 百卓有拆解啊 放狗第一个就是
        44
    tmac6740   217 天前 via iPhone
    8245q 是 epon 我能跑到 930 下 400 上
        45
    justs0o   217 天前
    @tmac6740 400 上?
        46
    guqikay   217 天前
    这东西真的是看人品。人品差的天天崩,我的百卓已经稳定不重启 133 天了。
        47
    guqikay   217 天前
    @jousca 移动是 GPON,电信是 EPON, 1000M 以下走 1G EPON 1000M 的走 10GEPON,光衰没有可比性。
        48
    263   217 天前
    自己换光猫吧,淘宝买个 85 的 HG8010H EPON ONU,接自己的路由,支持 vlan 的 iptv 啥的都可以解决。
        49
    xenme   217 天前 via iPhone
    目前 SDN 一年多了,稳如狗,就中间移动装宽带把我线拔了断了一次,IP 稳定几个月没问题。还是猫拨号
        50
    htcm8   217 天前
    同 中国电信上海公司的百卓 GP1700 质量奇差 总是莫名奇妙断网 还配了一个特别差的“网络管家”手机 APP
        51
    Wucha   217 天前
    今天凌晨把直播推流减少到 3000kbps 并且挂了一夜后的结果:
    192.168.1.1 的 Ping 统计信息: 数据包: 已发送 = 28161,已接收 = 28160,丢失 = 1 (0% 丢失),
    往返行程的估计时间(以毫秒为单位): 最短 = 0ms,最长 = 17ms,平均 = 0ms

    配合 #38 的测试结果看
    真的让人感到头秃,GP1700 难道就这么点能力吗…这谁顶得住啊
        52
    openbsd   217 天前
    LZ 你排障的思路改下,怀疑哪个设备问题就怼哪个设备
    PC 网线 直连猫,拔掉进线 光纤 ping,如果丢包,换猫。
    如不丢,连上光纤,ping 某度 /DNS/运营商提供的测试 IP,以千次算,如果丢包率>1% 延迟波动很大,换猫 /检查线路
    然后下载个大文件,ISO 之类的,同时播放视频 。再 ping ,看猫在负载下的状况
    一般来说,光纤稳定性还是挺好的,但是有些猫不抗压
    运营商 QOS 是常态,现在千兆入户,一个小区的出口几百 G 设备也扛不住啊
        53
    Wucha   217 天前
    @openbsd 排查发现是直播软件 OBS 速率一高就会出现这种症状 但不理解其中原因 目前已降低直播码率 情况已解决 让小工再看看到底啥原理 :(
        54
    openbsd   216 天前
    你的猫开了 路由 /无线 功能吗 ?
    个人觉得猫还是桥接卡靠谱。
    虽然现在猫已经很猛了,但负载上去估计还是扛不住
    大佬们不都是 ---桥接猫---企业级千兆有线路由----UBNT AP )))) 的拓扑么 ?
        55
    ccino   216 天前
    我现在用的是 169 的 200MB 套餐,之前看到可以免费升级到 300MB,差点心动升了。
    打了 10086 后确认需要光猫换成 SDN 设备。还好之前网上看到过 SDN 没有配置端口转换等功能,最后过段放弃。
        56
    ccino   216 天前
    @263 #48 自己换配置简单吗?没有研究过。。。。。。
        57
    helijia21   216 天前 via Android
    GPON 很成熟的技术呀。换 SDN 干啥? 话说啥是 SDN 几年不干传输都不知道接入网又有啥新东西
        58
    bookit   216 天前
    SDN 是软件定义网络那个吗?

    纯 cpu 来处理?
        59
    txydhr   216 天前 via iPhone
    @Wucha QOS 不可能有线 ping 本地都丢包
        60
    jowenzzzzz   216 天前 via Android
    是不是直播上传数据流量大,连接数过多,现在用 100-300M 宽带,bt 下载上传不做限制,很容易占满下载或上传的宽带,也是会出现掉包,卡顿,3000kb 不是占用了 20-30M 的上传宽带了吗,没限制之前是多少?
        61
    jowenzzzzz   216 天前 via Android
    看错单位,才 3000kbps,才 3m?
        62
    walpurgis   216 天前 via Android
    半年前装的 sdn 网关,经常突然断线几分钟,有时自己会恢复,有时需要重启猫,折腾了一个月
    让电信上门换了 2 次后,目前稳定,感觉这货质量堪忧,稳不稳全看人品
        63
    Wucha   216 天前
    @openbsd 家中的路由器 WiFi 已经足够,从来不用家庭网关的残废 WIFI :)
        64
    Wucha   216 天前
    @jowenzzzzz 是的,只要超过 5000kbps = 500kb/s 就会间接性丢包,这是我在用 EPON 设备时从来没遇到过的问题
    PS: 上海电信 SDN 服务端从昨天开始坏到现在,好几个平台的网友都在吐槽,没办法认证设备、新设备注册不了,快要被 SDN 秀的头秃了…
        65
    jpmorn   216 天前
    直播软件 OBS 速率一高就会出现这种症状
    =========================

    码率高是不是 cpu 吃完了,这倒是比较符合你内网丢包的症状。

    企业里面都是服务器开着各种监控,cpu,pps,bps 之类的,然后看丢包高的时候各个负载。
        66
    weizhen199   216 天前
    @openbsd md 我们这边桥接不给 1000M,限速到 500M,不知真假。举报有效吗
        67
    jocover   215 天前
    sdn 光猫真垃圾,upnp 协议支持不完整,无法获得公网 ip,我有个赚钱宝一直在申请端口映射,结果几万条的记录,猫都挂了
        68
    Wucha   215 天前
    @jocover 我感觉 UPNP 也是导致丢包的一大主因 不过 SDN 设备的不是有 UPNP 开关吗?在 APP 里
        69
    steadi   215 天前
    我刚换的时候也碰到过,光猫是 gp1700,在手机控制 app 里把防蹭网关掉,然后把你所有设备设置为认证设备就好了
        70
    hallieastem   215 天前
    @steadi 同 GP1700 只能全网单独接了 LEDE 软路由当二级路由,开 DMZ 后勉强可以稳定运行了
    设备状态 设备逻辑 ID: XXXXXXXXXXX 网关序列号: XXXXXXXXXXXXXXXXX
    启动时长: 70 天 22 时 2 分
    厂家名称: BYZR
    网关型号: GP1700
    硬件版本: V1.0.0
    软件版本: BYZR.3.0.5
    设备温度: 58
    PON 发帧数: 689500843
    PON 发功率: 4.43dBm
    PON 收帧数: 1260396954
    PON 收功率: -21.37dBm
        71
    zanzhz1101   215 天前
    GP1700 不是 10GE 那个么。。。。不至于这点负载都承受不起呀,试试开 /关 obs 里的低延迟模式?
        72
    jocover   214 天前
    @Wucha 电信 SDN 的 upnp 只能实现端口映射功能,完整协议不支持的,linux 下用 upnpc 客户端发请求就会出问题
        73
    Ts1ng   213 天前
    200m 就很好很够用,何苦去换 500m、1000m 呢,哎
        74
    jocover   213 天前
    SDN 网关下一跳地址也随机变化
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   2211 人在线   最高记录 5043   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 42ms · UTC 05:14 · PVG 13:14 · LAX 21:14 · JFK 00:14
    ♥ Do have faith in what you're doing.